Vintage Mustang Forums banner

1 - 13 of 13 Posts

·
Registered
Joined
·
50 Posts
Discussion Starter #2
I've got some help, but still can't get the photo thing to work.. Any ideas greatfully accepted...... Tks.

http://albums.photopoint.com/j/ViewPhoto?u=1617742&a=12350211&p=45174208&f=0.jpg
 

·
Registered
Joined
·
50 Posts
Discussion Starter #3
Trying a modification!

http://albums.photopoint.com/j/ViewPhoto?u=1617742&a=12350211&p=45174208&f=0.jpg
 

·
Registered
Joined
·
50 Posts
Discussion Starter #4
This is getting boring. Here we go again

http://albums.photopoint.com/j/ViewPhoto?u=1617742&a=12350211&p=45174208&f=0.bmp
 

·
Gone but never forgetten
Joined
·
25,239 Posts

·
Registered
Joined
·
50 Posts
Discussion Starter #6
Hey, Johnpro Thanks for your help. Here I go again. It must be early in the morning for you? It is 5pm here on Friday. Just finishing up work.

http://albums.photopoint.com/j/View?u=1617742&a=12350211&p=45174208&sequence=0&res=high
 

·
Registered
Joined
·
50 Posts
Discussion Starter #7
If you don't first succeed....

http://albums.photopoint.com/j/View?u=1617742&a=12350211&p=45174208&sequence=0&res=high.jpeg
 

·
Registered
Joined
·
50 Posts
Discussion Starter #8
I/m not depressed yet..... But soon!

http://albums.photopoint.com/j/View?u=1617742&a=12350211&p=45174208&Sequence=0&res=high.jpg
 

·
Registered
Joined
·
50 Posts
Discussion Starter #10
Thanks a million. I was just about to throw it in!
John.

http://albums.photopoint.com/j/View?u=1617742&a=12350211&p=45174208&Sequence=0&res=high.jpg
 
G

·
Guest
Joined
·
0 Posts
My photopoint test (without starting an all new thread).

For those interested, here is what I started with for a picture url:

http://albums.photopoint.com/j/Viewpoint?u=1618391&a=12355980&p=45202634&f=0

For the picture to show up here I had to change the link to this:

[color:green][I-mage]</font color=green>http://albums.photopoint.com/j/[color:green]View?</font color=green>u=1618391&a=12355980&p=45202634&f=0.[color:green]jpg[/image]</font color=green>

[color:red]NOTE:</font color=red> For you to see the corrected link I inserted the hyphen in the first "Image". ( For your new photo, be sure to use [IMG] instead of [i-mage]). Also note to use the word "view?" instead of the link default of "viewpoint?" and to add the .jpg extention as shown.

[color:red]Dennis</font color=red>

Practice, Practice, Practice . . . . . . . . .

http://albums.photopoint.com/j/View?u=1618391&a=12355980&p=45202634&f=0.jpg[/IMG]
 
G

·
Guest
Joined
·
0 Posts
Just another test.

When you push continue the first time you should see exactly what your post will look like BEFORE you really post it. If you don't get the results you want, hit the back button then edit you profile again. This way you won't have multiple posts showing multiple attempts--unless you really want us to see them.

[color:red]Dennis</font color=red>
Practice, Practice, Practice.
http://albums.photopoint.com/j/View?u=1618391&a=12355980&p=45202634&f=0.jpg http://albums.photopoint.com/j/View?u=1618391&a=12355980&p=45204333&f=0.jpg
 
1 - 13 of 13 Posts
Top