Vintage Mustang Forums banner

1 - 10 of 10 Posts

·
Banned
Joined
·
4,577 Posts
Discussion Starter #1
Testing graphics... Hey I finally made it to Beginner status

Doug Whisenant

[color:red]VMF Exchange Board</font color=red>
http://members.spree.com/entertainment/whizco/graphics2/adream.jpg
 

·
Registered
Joined
·
1,037 Posts
zx

-Jason

'72 Mach 1 || '90 Talon TSi AWD
http://nosaj122081.tripod.com/parade3.jpg
"Thats not a leak, my car's marking its territory!"
"If you've done it, it ain't braggin'." -Roy Rogers
 

·
Registered
Joined
·
10,587 Posts
Well, you're making progress....at least they're not tossing cookies all over the place...

BTW...did you know you can test graphics out by inserting the url in a post text area and previewing it....?

I'm learning to love all these test posts...*G*

Pat
http://www.jps.net/binay/webdocs/strtmstng002_sml.JPG
 

·
Banned
Joined
·
4,577 Posts
Discussion Starter #5
Funny thing is.... I'm still using spree.com! for all my graphics. So don't know what to tell ya there?

As far as testing... Yep I knew that, but how do you expect me to accumalate post /forums/images/icons/shocked.gif by just previewing!

Doug Whisenant

[color:red]VMF Exchange Board</font color=red>
http://members.spree.com/entertainment/whizco/graphics2/adream.jpg
 

·
Registered
Joined
·
4,971 Posts
This picture thing is driving me crazy as my eyes get blury. I tried the preview thing and it did not work. So I'll try a test this way.

67 Sprots Sprint, Convert. Original C code, now 293 ci with Holley 450 and 295,000 miles
 

·
Registered
Joined
·
4,971 Posts

·
Registered
Joined
·
4,971 Posts

·
Registered
Joined
·
10,587 Posts
Once I get the alert and block the site, I don't see any alerts anymore...the cookies are blocked forever unless I change the settings for the site....



Pat
http://www.jps.net/binay/webdocs/strtmstng002_sml.JPG
 
1 - 10 of 10 Posts
Top